Zum Hauptinhalt springen Zur Suche springen Zur Hauptnavigation springen

Unsere Angebote richten sich ausschließlich an Unternehmer, Gewerbetreibende und öffentliche Institutionen.

Unsere Angebote richten sich ausschließlich an Unternehmer, Gewerbetreibende und öffentliche Institutionen.

HPE Intellijack 10512 Managed L3+ Schwarz (JC748A)

Produkt-Nr.:
80386609
Hersteller-Nr.:
JC748A
EAN:
886111634514
Hersteller:
HPE
Zustand:
Refurbished
HPE Partner Expertise – jetzt Projektpreis anfragen

Produktinformationen "HPE Intellijack 10512 Managed L3+ Schwarz (JC748A)"

Die HP 10500 Switch-Serie bietet modulare Unternehmens-Core-Switches der nächsten Generation, die die neuen Anforderungen einer cloudbasierten und multimediafähigen Infrastruktur erfüllen. Sie setzen neue Maßstäbe in puncto Leistung, Zuverlässigkeit und Skalierbarkeit mit der Clos-Architektur der nächsten Generation, die eine Latenzzeit von nur 3 Mikrosekunden sowie eine sehr hohe 1/10/40GbE-Anschlussdichte bietet und für 100GbE vorbereitet ist. Mit der HP IRF-Technologie (Intelligent Resilient Fabric) kann die HP 10500 Switch-Serie mit einer einzigen Verwaltungsschnittstelle für vier Gehäuse virtualisiert werden und ermöglicht so einfachere, agilere Netzwerkstrukturen.

Leistung, Zuverlässigkeit und zukunftssichere Skalierbarkeit für Campus-Netzwerke

• Die HP 10500 Switch-Serie bietet eine vollständig verteilte Clos-Hochgeschwindigkeitsarchitektur der nächsten Generation mit bis zu 11,52 Tbit/s Switching-Kapazität und bis zu 13,72 Tbit/s Switching-Fabric-Kapazität, um die Anforderungen bandbreitenintensiver Anwendungen heute und in Zukunft zu erfüllen.


Optimierte Architektur für ein Multimedia-Netzwerk mit Cloud-Zugriff

• Die HP 10500 Switch-Serie umfasst eine vollständig verteilte Clos-Hochgeschwindigkeitsarchitektur der nächsten Generation, die große Switching-Architekturen vereinfacht, mögliche Fehlerstellen reduziert und mehr Schutzfunktionen bietet.


Stabile Sicherheit und Steuerung der Servicequalität

• Die HP 10500 Switch-Serie umfasst eine Reihe von zuverlässigen Funktionen für Sicherheit und Servicequalität, mit denen Sie ein vertrauenswürdiges Netzwerk aufbauen können, das Ihre wechselnden Anforderungen an Richtlinien und Compliance erfüllt.


Zentrale Management-Ansicht des Netzwerks

• Die HP 10500 Switch-Serie lässt sich nahtlos in das HP Intelligent Management Center (IMC) integrieren und sorgt durch umfassende Konfigurations-, Compliance- und Richtlinienverwaltung für Transparenz im gesamten Netzwerk.


Ausfallsicherheit und Hochverfügbarkeit

• Redundante/Lastverteilungs-Fabrics, Managementmodule, Lüfterbaugruppen und Netzteile: Erhöhen die verfügbare Gesamtleistung und ermöglichen gleichzeitig ein statusabhängiges Hitless-Failover


Virtuelles privates Netzwerk (VPN)

• IPSec: bietet sicheres Tunneling über ein nicht vertrauenswürdiges Netzwerk wie das Internet oder ein Wireless-Netzwerk; stellt die Vertraulichkeit, Authentizität und Integrität von Daten zwischen zwei Netzwerkendpunkten sicher


Management

• Steuerung des Managementzugriffs: Aktiviert oder deaktiviert je nach Sicherheitseinstellungen die folgenden Schnittstellen: Konsolenanschluss, Telnet-Anschluss oder Reset-Taste
  • Managed L3+ IEEE 802.1AB; RFC 1155; RFC 1157; RFC 1448; RFC 2211; RFC 2819; RFC 3176; RFC 3411; RFC 3412; RFC 3414; RFC 3415; ANSI/TIA-1057
  • 10G-Unterstützung
  • MAC-Adressentabelle: 256000 Eintragungen Routing-/Switching-Kapazität: 11500 Gbit/s
  • Rack-Einbau
Switch-Typ: Managed
Power over Ethernet (PoE): Nein
Produktfarbe: Schwarz

Angaben nach Produktsicherheitsverordnung (GPSR)

Hersteller
Hewlett Packard Enterprise Company
1701 E Mossy Oaks Road
77389 Spring, TX, US
https://www.hpe.com/
Verantwortliche Person in der EU
Hewlett-Packard GmbH
Herrenberger Straße 140
71034 Böblingen, DE
https://www.hpe.com/de/de/home.html

Technische Daten "HPE Intellijack 10512 Managed L3+ Schwarz (JC748A)"

Management-Funktionen

Switch-Typ Managed
Switch-Ebene L3+
MIB Unterstützung Ja

Netzwerk

Netzstandard IEEE 802.1ag, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ac, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3x, IEEE 802.3z
10G-Unterstützung Ja
IP-Routing Ja
Routing Eingänge 512000
Unterstützung Datenflusssteuerung Ja
Link Aggregation Ja
Broadcast-Sturmkontrolle Ja
Ratenbeschränkung Ja
Spannbaum-Protokoll Ja

Datenübertragung

Routing-/Switching-Kapazität 11500 Gbit/s
Durchgang 8571M pps
MAC-Adressentabelle 256000 Eintragungen

Sicherheit

DHCP-Funktionen DHCP server, DHCP client
IGMP-Snooping Ja
MAC Adressen Filtern Ja

Protokolle

Management-Protokolle IEEE 802.1AB; RFC 1155; RFC 1157; RFC 1448; RFC 2211; RFC 2819; RFC 3176; RFC 3411; RFC 3412; RFC 3414; RFC 3415; ANSI/TIA-1057
Unterstützte Netzwerkprotokolle IEEE 802.1ad Q-in-Q; IEEE 802.1ag; IEEE 802.1p; IEEE 802.1Q; IEEE 802.1s; IEEE 802.1w; IEEE 802.1X; IEEE 802.3ab; IEEE 802.3ac; IEEE 802.3ad; IEEE 802.3ae; IEEE 802.3ah; IEEE 802.3ba; IEEE 802.3x; IEEE 802.3z; RFC 768; RFC 783; RFC 791; RFC 792; RFC 793; RFC 826; RFC 854; RFC 894; RFC 903; RFC 906; RFC 925; RFC 950; RFC 959; RFC 1027; RFC 1035; RFC 1042; RFC 1058; RFC 1142; RFC 1195; RFC 1213; RFC 1256; RFC 1293; RFC 1305; RFC 1350; RFC 1393; RFC 1519; RFC 1531; RFC 1533; RFC 1591; RFC 1624; RFC 1701; RFC 1721; RFC 1723; RFC 1812; RFC 2030; RFC 2082; RFC 2091; RFC 2131; RFC 2138; RFC 2236; RFC 2338; RFC 2453; RFC 2644; RFC 2763; RFC 2784; RFC 2865; RFC 2966; RFC 2973; RFC 3022; RFC 3277; RFC 3567; RFC 3719; RFC 3784; RFC 3786

Design

Rack-Einbau Ja
Produktfarbe Schwarz
Sicherheit CAN/CSA 22.2 No. 60950-1; FCC; FDA 21 CFR; ROHS; IEC 60950-1; EN 60950-1:2006 + A11:2009; AS/NZS 60950-1; IEC 60825-1; UL 60950-1; EN60825-2:2004+A1:2007
Elektromagnetische Verträglichkeit VCCI Class A; EN 55022 Class A; CISPR 22 Class A; IEC/EN 61000-3-2; IEC/EN 61000-3-3; ICES-003 Class A; AS/NZS CISPR22 Class A; FCC (CFR 47, Part 15) Class A; GB9254

Leistungen

Speichertyp DDR2-SDRAM
Speicherkapazität 1024 MB
Flash-Speicher 128 MB

Energie

Eingangsstrom 16 - 60 A
Eingangsspannung 100-120/200-240 VAC; -48 - -60 VDC
Ausgangsleistung 2500 W
Stromverbrauch (Standardbetrieb) 2500 W

Power over Ethernet (PoE)

Power over Ethernet (PoE) Nein

Sonstige Funktionen

Management-Plattform IMC; SNMP Manager; Telnet; IEEE 802.3 Ethernet MIB; Ethernet MIB
Abmessungen (BxTxH) 440 x 660 x 797 mm
Speicher und Prozessor MIPS64 @ 1G MHz
Weitere Anschlüsse 2 MPU; 4 switch fabric slots; 12 I/O module; Max 576 10-GbE/576 Gigabit/576 SFP /48 40-GbE
Schallldruckpegel 66 dB
Energiebedarf Based on common power supply 2,500 W (AC)
Montage EIA 19"
Eingangsfrequenz 50 - 60 Hz
Freie Steckplätze am Netzteil 6

Betriebsbedingungen

Betriebstemperatur 0 - 45 °C
Relative Luftfeuchtigkeit in Betrieb 10 - 95%
Höhe bei Betrieb 0 - 4000 m

Gewicht und Abmessungen

Breite 440 mm
Tiefe 660 mm
Höhe 797 mm
Gewicht 75,4 kg

Produktdaten: Icecat. Angaben des Herstellers, ohne Gewähr.

Produktgalerie überspringen

Zubehör

HPE Networking X240 10G SFP+ SFP+ 3m DAC Cable (JD097C)
HPE Networking X240 10G SFP+ SFP+ 3m DAC Cable (JD097C)
Hersteller-Nr.: JD097C
Kann auftragsbezogen bestellt werden

Regulärer Preis: 133,18 €
Angebot
HPE Networking X240 10G SFP+ SFP+ 5m DAC Cable (JG081C)
HPE Networking X240 10G SFP+ SFP+ 5m DAC Cable (JG081C)
Hersteller-Nr.: JG081C
Lieferzeit 1-4 Werktage

Regulärer Preis: 234,31 €
Angebot
HPE Networking X240 10G SFP+ 7m DAC Cable (JC784C)
HPE Networking X240 10G SFP+ 7m DAC Cable (JC784C)
Hersteller-Nr.: JC784C
Kann auftragsbezogen bestellt werden

Regulärer Preis: 287,74 €
Angebot
HPE Networking X140 40G QSFP+ LC LR4 SM 10km 1310nm Transceiver (JG661A)
HPE Networking X140 40G QSFP+ LC LR4 SM 10km 1310nm Transceiver (JG661A)
Hersteller-Nr.: JG661A
Zustand: Refurbished
Preis auf Anfrage
HPE Networking X421 Chassis Universal 4-post Rack Mount Kit (JC665A)
HPE Networking X421 Chassis Universal 4-post Rack Mount Kit (JC665A)
Hersteller-Nr.: JC665A
Kann auftragsbezogen bestellt werden

Regulärer Preis: 197,09 €
Angebot
HPE Networking X140 40G QSFP+ MPO SR4 Transceiver (JG325B)
HPE Networking X140 40G QSFP+ MPO SR4 Transceiver (JG325B)
Hersteller-Nr.: JG325B
Kann auftragsbezogen bestellt werden

Regulärer Preis: 2.486,95 €
Angebot
HPE Networking X140 40G QSFP+ CSR4 300m Transceiver (JG709A)
HPE Networking X140 40G QSFP+ CSR4 300m Transceiver (JG709A)
Hersteller-Nr.: JG709A
Lieferzeit 1-4 Werktage

Regulärer Preis: 2.733,02 €
Angebot
HPE JG394A Netzwerk-Switch-Modul 10 Gigabit Ethernet, Gigabit Ethernet
HPE JG394A Netzwerk-Switch-Modul 10 Gigabit Ethernet, Gigabit Ethernet
Hersteller-Nr.: JG394A
Zustand: Refurbished
Lieferzeit 1-4 Werktage

Regulärer Preis: 200,20 €
Angebot
HPE Networking X120 1G SFP LC SX Transceiver (JD118B)
HPE Networking X120 1G SFP LC SX Transceiver (JD118B)
Hersteller-Nr.: JD118B
Lieferzeit 1-4 Werktage

Regulärer Preis: 154,23 €
Angebot
HPE Networking Comware X240 40G QSFP+ QSFP+ 1m Direct Attach Copper Cable (JG326A)
HPE Networking Comware X240 40G QSFP+ QSFP+ 1m Direct Attach Copper Cable (JG326A)
Hersteller-Nr.: JG326A
Kann auftragsbezogen bestellt werden

Regulärer Preis: 326,82 €
Angebot
HPE Networking Comware X240 40G QSFP+ to 4x10G SFP+ 5m Direct Attach Copper Splitter Cable (JG331A)
HPE Networking Comware X240 40G QSFP+ to 4x10G SFP+ 5m Direct Attach Copper Splitter Cable (JG331A)
Hersteller-Nr.: JG331A
Kann auftragsbezogen bestellt werden

Regulärer Preis: 643,68 €
Angebot
HPE Networking Comware X240 40G QSFP+ to 4x10G SFP+ 3m Direct Attach Copper Splitter Cable (JG330A)
HPE Networking Comware X240 40G QSFP+ to 4x10G SFP+ 3m Direct Attach Copper Splitter Cable (JG330A)
Hersteller-Nr.: JG330A
Lieferzeit 1-4 Werktage

Regulärer Preis: 554,52 €
Angebot
HPE Networking Comware X240 40G QSFP+ QSFP+ 5m Direct Attach Copper Cable (JG328A)
HPE Networking Comware X240 40G QSFP+ QSFP+ 5m Direct Attach Copper Cable (JG328A)
Hersteller-Nr.: JG328A
Kann auftragsbezogen bestellt werden

Regulärer Preis: 509,48 €
Angebot
HPE Networking X120 1G SFP LC LX Transceiver (JD119B)
HPE Networking X120 1G SFP LC LX Transceiver (JD119B)
Hersteller-Nr.: JD119B
Kann auftragsbezogen bestellt werden

Regulärer Preis: 316,04 €
Angebot
HPE Networking X120 1G SFP RJ45 T Transceiver (JD089B)
HPE Networking X120 1G SFP RJ45 T Transceiver (JD089B)
Hersteller-Nr.: JD089B
Kann auftragsbezogen bestellt werden

Regulärer Preis: 132,20 €
Angebot
HPE Networking Comware X240 40G QSFP+ to 4x10G SFP+ 1m Direct Attach Copper Splitter Cable (JG329A)
HPE Networking Comware X240 40G QSFP+ to 4x10G SFP+ 1m Direct Attach Copper Splitter Cable (JG329A)
Hersteller-Nr.: JG329A
Kann auftragsbezogen bestellt werden

Regulärer Preis: 454,11 €
Angebot
HPE Networking Comware X240 40G QSFP+ QSFP+ 3m Direct Attach Copper Cable (JG327A)
HPE Networking Comware X240 40G QSFP+ QSFP+ 3m Direct Attach Copper Cable (JG327A)
Hersteller-Nr.: JG327A
Zustand: Refurbished
Lieferzeit 1-4 Werktage

Regulärer Preis: 87,60 €
Angebot
HPE Networking X115 100M SFP LC FX Transceiver (JD102B)
HPE Networking X115 100M SFP LC FX Transceiver (JD102B)
Hersteller-Nr.: JD102B
Kann auftragsbezogen bestellt werden

Regulärer Preis: 204,36 €
Angebot
HPE Networking X130 10G SFP+ LC ER 40km Transceiver (JG234A)
HPE Networking X130 10G SFP+ LC ER 40km Transceiver (JG234A)
Hersteller-Nr.: JG234A
Kann auftragsbezogen bestellt werden

Regulärer Preis: 6.759,23 €
Angebot
HPE Networking X120 1G SFP LC LH100 Transceiver (JD103A)
HPE Networking X120 1G SFP LC LH100 Transceiver (JD103A)
Hersteller-Nr.: JD103A
Kann auftragsbezogen bestellt werden

Regulärer Preis: 3.366,08 €
Angebot
HPE 10500 48-port Gig-T SE Module Netzwerk-Switch-Modul Gigabit Ethernet (JC618A)
HPE 10500 48-port Gig-T SE Module Netzwerk-Switch-Modul Gigabit Ethernet (JC618A)
Hersteller-Nr.: JC618A
Zustand: Refurbished
Preis auf Anfrage
HPE Networking X120 1G SFP LC BX 10-U Transceiver (JD098B)
HPE Networking X120 1G SFP LC BX 10-U Transceiver (JD098B)
Hersteller-Nr.: JD098B
Kann auftragsbezogen bestellt werden

Regulärer Preis: 432,29 €
Angebot
HPE Networking X110 100M SFP LC LX Transceiver (JD120B)
HPE Networking X110 100M SFP LC LX Transceiver (JD120B)
Hersteller-Nr.: JD120B
Kann auftragsbezogen bestellt werden

Regulärer Preis: 294,17 €
Angebot
HPE Networking X120 1G SFP LC BX 10-D Transceiver (JD099B)
HPE Networking X120 1G SFP LC BX 10-D Transceiver (JD099B)
Hersteller-Nr.: JD099B
Kann auftragsbezogen bestellt werden

Regulärer Preis: 941,31 €
Angebot