Produktinformationen "Yealink SIP-T58W IP-Telefon Grau LCD WLAN (1301111)"
Yealink SIP-T58W. Produkttyp: IP-Telefon, Produktfarbe: Grau, Hörertyp: Kabelgebundenes Mobilteil. Dual-Tone-Multifrequenz-Modi (DTMF): Im Band, Außerhalb des Bandes, SIP-Info. Telefonbuch Kapazität: 1000 Eintragungen. Display: LCD, Bildschirmdiagonale: 17,8 cm (7"), Display-Auflösung: 1024 x 600 Pixel. Sprachcodec: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
| Produkttyp: | IP-Telefon |
|---|---|
| Power over Ethernet (PoE): | Ja |
| Bildschirmdiagonale: | 17,8 cm (7") |
| Produktfarbe: | Grau |
Downloads
- Brochure Yealink 1301111 (PDF, 0,0 MB)
Angaben nach Produktsicherheitsverordnung (GPSR)
Hersteller
Yealink Network Technology Co., Ltd.
No. 666 Hu'an Road, High Tech Park, Huli District
361006 Xiamen, Fujian, CN
https://www.yealink.com/en/contact-us
Yealink Network Technology Co., Ltd.
No. 666 Hu'an Road, High Tech Park, Huli District
361006 Xiamen, Fujian, CN
https://www.yealink.com/en/contact-us
Verantwortliche Person in der EU
Yealink
Georg-Muche-Straße 5
80807 München, DE
support@yealink.com
https://www.yealink.com/de
Yealink
Georg-Muche-Straße 5
80807 München, DE
support@yealink.com
https://www.yealink.com/de
Technische Daten "Yealink SIP-T58W IP-Telefon Grau LCD WLAN (1301111)"
Design
| Produkttyp | IP-Telefon |
|---|---|
| Hörertyp | Kabelgebundenes Mobilteil |
| Produktfarbe | Grau |
| Wandmontage | Ja |
Leistungen
| Dual-Tone-Multifrequenz-Modi (DTMF) | Im Band, Außerhalb des Bandes, SIP-Info |
|---|---|
| Geeignet für Hörgeräte | Ja |
Telefoneigenschaften
| Anrufbeantworter | Ja |
|---|---|
| Wahlwiederholung | Ja |
| Anrufer-Identifikation | Ja |
| Telefonbuch Kapazität | 1000 Eintragungen |
| Anklopfen | Ja |
| Kurzwahlen | Ja |
| Intercom | Ja |
| Anruf halten | Ja |
| Anrufumleitung | Ja |
| Telefonkonferenz | Ja |
| DND(Bitte nicht stören)-Funktion | Ja |
| Anruf Park | Ja |
| Anrufannahme | Ja |
| Anonymer Anruf | Ja |
| Anonyme Anrufabweisung | Ja |
| Vollduplex | Ja |
| Anzahl der VoIP-Konten | 12 |
| Anrufrückkehr | Ja |
| Anruftransfer | Ja |
| MWI (Anzeige vorhandener Nachricht) | Ja |
Management-Funktionen
| Integrierter Anrufbeantworter | Ja |
|---|---|
| Tastatur Anzahl der Tasten | 27 |
| Anzahl Funktionstasten | 7 |
Bildschirm
| Display | LCD |
|---|---|
| Bildschirmdiagonale | 17,8 cm (7") |
| Display-Auflösung | 1024 x 600 Pixel |
| Touchscreen | Ja |
| Art des Touchscreens | Kapazitiv |
Kamera
| Frontkamera | Ja |
|---|---|
| Rückkamera | Ja |
Audio
| Freisprecheinrichtung | Ja |
|---|---|
| Mikrofon Stummschaltung | Ja |
| Sprachcodec | G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC |
| Geräuschunterdrückung | Ja |
| Sprachaktivitätserkennung | Ja |
| Adaptive Jitterpuffer | Ja |
| Automatische Gewinnkontrolle | Ja |
| Komfort-Rauschgenerierung (CNG) | Ja |
| Paketverlustverschleierung (PLC) | Ja |
Video
| Videoanruf | Nein |
|---|
Netzwerk
| Ethernet/LAN | Ja |
|---|---|
| Schnittstellentyp Ethernet-LAN | Gigabit Ethernet |
| Ethernet LAN Datentransferraten | 1000 Mbit/s |
| WLAN | Ja |
| WLAN-Standards | 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n) |
| Bluetooth | Ja |
| Bluetooth-Version | 4.2 |
| Unterstützte Netzwerkprotokolle | IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263) |
| Quality of Service (QoS) Support | Ja |
| Unterstützte Sicherheitsalgorithmen | 256-bit AES, HTTPS, TLS, WPA2, WPA3 |
| Netzstandard | IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af |
Anschlüsse und Schnittstellen
| Anzahl USB 2.0 Anschlüsse | 2 |
|---|---|
| Anzahl Ethernet-LAN-Anschlüsse (RJ-45) | 2 |
| Anzahl RJ9-Anschlüsse | 2 |
Energie
| Power over Ethernet (PoE) | Ja |
|---|
Betriebsbedingungen
| Betriebstemperatur | 0 - 40 °C |
|---|---|
| Relative Luftfeuchtigkeit in Betrieb | 10 - 95% |
Gewicht und Abmessungen
| Breite | 259,4 mm |
|---|---|
| Tiefe | 220 mm |
| Höhe | 215 mm |
| Gewicht | 8,86 kg |
| Verpackungsbreite | 324 mm |
| Verpackungstiefe | 293 mm |
| Verpackungshöhe | 128 mm |
| Paketgewicht | 9,56 kg |
Lieferumfang
| Anzahl enthaltener Griffe | 1 Stück(e) |
|---|
Produktdaten: Icecat. Angaben des Herstellers, ohne Gewähr.