Zum Hauptinhalt springen Zur Suche springen Zur Hauptnavigation springen

Unsere Angebote richten sich ausschließlich an Unternehmer, Gewerbetreibende und öffentliche Institutionen.

Unsere Angebote richten sich ausschließlich an Unternehmer, Gewerbetreibende und öffentliche Institutionen.

Allied Telesis iGS950/28PS Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Desktop-/Wandmontage Silber (AT-IGS950/28PS-950)

Produkt-Nr.:
90043768
Hersteller-Nr.:
AT-IGS950/28PS-950
EAN:
0767035239569
Hersteller:
ALLIED TELESIS

Produktinformationen "Allied Telesis iGS950/28PS Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Desktop-/Wandmontage Silber (AT-IGS950/28PS-950)"

Allied Telesis iGS950/28PS. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24. Vollduplex. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 56 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.1p, IEEE 802.3ad, IEEE 802.1x, IEEE 802.3at. Power over Ethernet (PoE). Wandmontage, Rack-Einbau, Formfaktor: Desktop-/Wandmontage

  • Managed L2 Web-basiertes Management
  • Quality of Service (QoS) Support Konfiguration der Standorteinstellungen (CLI)
  • Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
  • 10BASE-T, 100BASE-T, 1000BASE-T
  • MAC-Adressentabelle: 8000 Eintragungen Routing-/Switching-Kapazität: 56 Gbit/s
  • Zugriffkontrollliste
  • Desktop-/Wandmontage Rack-Einbau
  • AC Power over Ethernet (PoE)
Switch-Typ: Managed
Power over Ethernet (PoE): Ja
Port-Geschwindigkeit (RJ-45): Gigabit Ethernet (10/100/1000)
Anzahl RJ-45-Ports: 24
Bauform: Desktop-/Wandmontage
Produktfarbe: Silber

Angaben nach Produktsicherheitsverordnung (GPSR)

Hersteller
Allied Telesis K.K.
2nd TOC Building, 7-21-11 Nishi-Gotanda, Shinagawa-ku
141-0031 Tokyo, JP
https://www.alliedtelesis.com
Verantwortliche Person in der EU
Allied Telesis International B.V.
Karl-Hammerschmidt-Straße 34
85609 Aschheim-Dornach, DE
https://www.alliedtelesis.com/de/de/contact-sales

Technische Daten "Allied Telesis iGS950/28PS Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Desktop-/Wandmontage Silber (AT-IGS950/28PS-950)"

Management-Funktionen

Switch-Typ Managed
Switch-Ebene L2
Quality of Service (QoS) Support Ja
Web-basiertes Management Ja
Konfiguration der Standorteinstellungen (CLI) Ja
MIB Unterstützung RFC 1213 MIB-II RFC 1643 Ethernet MIB RFC 1493 Bridge MIB RFC 2131 DHCPv4 server and client Private Enterprise MIB (Allied Telesis provides the spec)

Anschlüsse und Schnittstellen

Anzahl der basisschaltenden RJ-45 Ethernet Ports 24
Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000)
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse 24
Anzahl Combo-SPF-Anschlüsse 4

Netzwerk

Netzstandard IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.1p, IEEE 802.3ad, IEEE 802.1x, IEEE 802.3at
10G-Unterstützung Nein
Kupfer Ethernet Verkabelungstechnologie 10BASE-T, 100BASE-T, 1000BASE-T
Vollduplex Ja
Link Aggregation Ja
Ethernet LAN Datentransferraten 10,1000,100 Mbit/s
VLAN-Unterstützung Ja
Anzahl der VLANs 256

Lichtwellenleiter

Ethernet-Kabel Verkablungstechnologie 100BASE-FX, 1000BASE-SX, 1000BASE-LX

Datenübertragung

Routing-/Switching-Kapazität 56 Gbit/s
Transferrate 41,7 Mpps
MAC-Adressentabelle 8000 Eintragungen
Jumbo Frames Unterstützung Ja
Jumbo-Frames 10000
Datenpaket-Pufferspeicher 0,512 MB

Sicherheit

DHCP-Funktionen DHCP client
Zugriffkontrollliste Ja
Zugriffskontrollliste (ACL) IPv4-Einträge 256
IGMP-Snooping Ja
SSH-/SSL-Unterstützung Ja

Multicast-Funktionen

Multicast Unterstützung Ja

Design

Rack-Einbau Ja
Formfaktor Desktop-/Wandmontage
Produktfarbe Silber
Reset-Knopf Ja
LED-Anzeigen Ja
Wandmontage Ja

Leistungen

Speichertyp DRAM
Speicherkapazität 256 MB
Flash-Speicher 32 MB
Geräuschpegel 51,7 dB
Telnet Ja
Ventilatorlos Nein

Energie

Energiequelle AC
AC Eingangsspannung 100 - 240 V
AC Eingangsfrequenz 50/60 Hz
Eingangsstrom 7 A
Stromverbrauch (Standardbetrieb) 29,8 W
Stromverbrauch (max.) 446,1 W
Stromstecker-Typ Typ F

Power over Ethernet (PoE)

Power over Ethernet (PoE) Ja
Power-over-Ethernet (PoE)-Typ unterstützt PoE+
Anzahl Power over Ethernet (PoE) Anschlüsse 24
Anzahl Power over Ethernet plus (PoE+) Anschlüsse 12
Power over Ethernet (PoE) Leistung pro Anschluss 30 W
Gesamtleistung Power over Ethernet (PoE) 370 W

Sonstige Funktionen

Größe (Imperial) 48,3 cm (19")

Betriebsbedingungen

Betriebstemperatur -5 - 50 °C
Temperaturbereich bei Lagerung -25 - 70 °C
Relative Luftfeuchtigkeit in Betrieb 5 - 90%
Luftfeuchtigkeit bei Lagerung 5 - 95%
Höhe bei Betrieb 0 - 3000 m
Wärmeableitung 1521,9 BTU/h

Gewicht und Abmessungen

Breite 440 mm
Tiefe 250 mm
Höhe 44 mm
Gewicht 3,92 kg

Lieferumfang

Mitgelieferte Kabel Leistung
Rackmontageset Ja

Verpackungsdaten

Montageblöcke enthalten Ja
Gummifüße Ja
Schrauben enthalten Ja

Nachhaltigkeit

Enthält nicht Blei, Quecksilber, Kadmium

Zertifikate

Konformitätsbescheinigungen Gesetz über Handelsabkommen (TAA), CE, UKCA, Eidgenössische Kommunikationskommission (FCC), UL, TÜV mark, RoHS

Produktdaten: Icecat. Angaben des Herstellers, ohne Gewähr.