Produktinformationen "Allied Telesis AT-x230-18GP-50 Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau (990-004132-50)"
Allied Telesis AT-x230-18GP-50. Switch-Typ: Managed, Switch-Ebene: L2+. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16, Konsolen-Port: RJ-45. Vollduplex. MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 36,6 Gbit/s. Netzstandard: IEEE 802.2, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE.... Netzstecker: DC-Anschluss. Power over Ethernet (PoE). Rack-Einbau
- Managed L2+ Web-basiertes Management IGMP, MLD, Telnet, SMTP, NTP
- Quality of Service (QoS) Support
- Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16 Konsolen-Port: RJ-45
- 1000BASE-T, 100BASE-T, 10BASE-T
- MAC-Adressentabelle: 16000 Eintragungen Routing-/Switching-Kapazität: 36,6 Gbit/s
- Rack-Einbau
- Power over Ethernet (PoE)
| Switch-Typ: | Managed |
|---|---|
| Power over Ethernet (PoE): | Ja |
| Port-Geschwindigkeit (RJ-45): | Gigabit Ethernet (10/100/1000) |
| Anzahl RJ-45-Ports: | 16 |
| Produktfarbe: | Grau |
Downloads
- Brochure Allied Telesis 990-004132-50 (PDF, 0,0 MB)
Angaben nach Produktsicherheitsverordnung (GPSR)
Allied Telesis K.K.
2nd TOC Building, 7-21-11 Nishi-Gotanda, Shinagawa-ku
141-0031 Tokyo, JP
https://www.alliedtelesis.com
Allied Telesis International B.V.
Karl-Hammerschmidt-Straße 34
85609 Aschheim-Dornach, DE
https://www.alliedtelesis.com/de/de/contact-sales
Technische Daten "Allied Telesis AT-x230-18GP-50 Managed L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau (990-004132-50)"
Management-Funktionen
| Switch-Typ | Managed |
|---|---|
| Switch-Ebene | L2+ |
| Quality of Service (QoS) Support | Ja |
| Web-basiertes Management | Ja |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | RFC1212, RFC1213, RFC1227, RFC1239, RFC2011, RFC2012, RFC2013, RFC2096, RFC2819, RFC2863, RFC3418, RFC3621, RFC3636 |
Anschlüsse und Schnittstellen
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 16 |
|---|---|
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Menge SFP-Modul-Steckplätze | 2 |
| Konsolen-Port | RJ-45 |
| Netzstecker | DC-Anschluss |
Netzwerk
| Netzstandard | IEEE 802.2, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
|---|---|
| 10G-Unterstützung | Nein |
| Kupfer Ethernet Verkabelungstechnologie | 1000BASE-T, 100BASE-T, 10BASE-T |
| Port-Spiegelung | Ja |
| Vollduplex | Ja |
| Unterstützung Datenflusssteuerung | Ja |
| Link Aggregation | Ja |
| Broadcast-Sturmkontrolle | Ja |
| Auto MDI/MDI-X | Ja |
| Spannbaum-Protokoll | Ja |
| VLAN-Unterstützung | Ja |
Datenübertragung
| Routing-/Switching-Kapazität | 36,6 Gbit/s |
|---|---|
| Durchgang | 26,8 Mpps |
| MAC-Adressentabelle | 16000 Eintragungen |
| Jumbo Frames Unterstützung | Ja |
| Datenpaket-Pufferspeicher | 1,5 MB |
Sicherheit
| DHCP-Funktionen | DHCPv6 client, DHCP client |
|---|---|
| IGMP-Snooping | Ja |
| Unterstützte Sicherheitsalgorithmen | EAP-TTLS, MD5, PEAP, SSL/TLS |
Multicast-Funktionen
| Multicast Unterstützung | Ja |
|---|
Protokolle
| Management-Protokolle | IGMP, MLD, Telnet, SMTP, NTP |
|---|---|
| Unterstützte Netzwerkprotokolle | SNTP |
Design
| Rack-Einbau | Ja |
|---|---|
| Produktfarbe | Grau |
| LED-Anzeigen | Ja |
| Sicherheit | UL60950-1, CAN/CSA-C22.2 No. 60950-1-03, EN60950-1, EN60825-1, AS/NZS 60950.1 |
Leistungen
| Speicherkapazität | 256 MB |
|---|---|
| Flash-Speicher | 64 MB |
Energie
| AC Eingangsspannung | 100 - 240 V |
|---|---|
| AC Eingangsfrequenz | 50 - 60 Hz |
| Stromverbrauch (max.) | 21 W |
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Ja |
|---|---|
| Anzahl Power over Ethernet (PoE) Anschlüsse | 16 |
| Anzahl Power over Ethernet plus (PoE+) Anschlüsse | 8 |
| Gesamtleistung Power over Ethernet (PoE) | 296 W |
Betriebsbedingungen
| Betriebstemperatur | 0 - 50 °C |
|---|---|
| Temperaturbereich bei Lagerung | -20 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 5 - 90% |
| Luftfeuchtigkeit bei Lagerung | 5 - 95% |
| Höhe bei Lagerung | 0 - 3048 m |
| Wärmeableitung | 168 BTU/h |
Gewicht und Abmessungen
| Breite | 341 mm |
|---|---|
| Tiefe | 231 mm |
| Höhe | 44 mm |
| Gewicht | 3 kg |
Verpackungsdaten
| Paketgewicht | 4,2 kg |
|---|
Zertifikate
| Zertifizierung | UL, cUL, UL-EU |
|---|
Logistikdaten
| Warentarifnummer (HS) | 85176990 |
|---|
Produktdaten: Icecat. Angaben des Herstellers, ohne Gewähr.